С.К. Иванов-Аллилуев Фотосъемка пейзажа

С.К. Иванов-Аллилуев Фотосъемка пейзажа, Искусство, Москва, 1971

Содержание

Выбор темы и ее творческое решение

Линейное построение снимка

Линейное построение снимка (часть вторая)

Пространственное построение снимка

Световоеи цветовое решение снимка

Световое и цветовое решение снимка (часть вторая)

Практика съемки пейзажа

От автора

Фотографирование пейзажа привлекает богатством и разнообразием темы, многим оно кажется простым и легким занятием. Поэтому понятно стремление фотолюбителей запечатлеть на своих снимках красоту природы нашей Родины.
Однако объектив и фотоматериалы "видят" несколько иначе, чем человек, да и фотографирование — это не только механический процесс.

Чтобы сделать снимок пейзажа выразительным, необходимо, прежде всего, любить природу, понимать и чувствовать ее совершенную красоту, иметь художественный вкус, хорошо владеть фотографической техникой.

Снимок пейзажа — это рассказ о природе, о местности, чем-то замечательной в прошлом либо в настоящем или в будущем. Пейзажный снимок может показать природу простой, трогательной и подкупающе красивой или грозной могучей силой. Выразительные образы ее вызывают у зрителя глубокие чувства преданности, безграничной любви к своей Родине.

О природе рассказывают по-разному. Описание ландшафтов в учебнике географии или в научной статье дается точно, иногда даже натуралистично. Но о природе можно рассказывать и совсем по-иному, как это делали Пушкин и Есенин, Тургенев и Паустовский. В своих произведениях они создали яркие поэтические образы природы. Эмоционального изобразительного решения пейзажа можно достигнуть и в фотографическом снимке.

Автор поставил перед собой задачу помочь фотолюбителю в его работе и рассказать, как сделать хороший фотографический снимок пейзажа не только использованием "испытанных рецептов", но, прежде всего, творческим подходом к работе во всех процессах фотографирования - от выбора границ и формата изображения перед съемкой до завершения снимка в процессе печатания позитива и его окончательного оформления.

Выбор темы и ее творческое решение

В нашей стране повсюду можно найти выразительные пейзажи, типичные для местности, где живет фотолюбитель.

Разнообразны пейзажи Урала, Кавказа, Крыма, Средней Азии, Дальнего Востока. В одних местах нашей Родины преобладают равнины, леса, в других - горы, реки, озера и моря. Если к этому добавить, что съемка пейзажей возможна в различное время года и суток и при любом состоянии погоды — солнце, дождь, ветер, гроза, туман, мороз, — то станет понятно, насколько разнообразен и интересен материал пейзажных композиций, насколько увлекательна работа фотолюбителя над этой темой.

Пейзаж может быть также фоном, на котором развертывается действие. Присутствие человека оживляет пейзаж, наполняет его новым содержанием, в ряде случаев значительно усиливает выразительность фотоснимка.

Пейзаж может показывать не только вид и характер определенной местности (фото 1 и 2), типичной для ее географического положения (географический пейзаж), но и архитектуру городов (фото 3) с планировкой их площадей и улиц (городской пейзаж, или пейзаж с архитектурой). Существует также индустриальный пейзаж, показывающий промышленную мощь нашей страны (фото 4).

Фотo 1. Пяловское водохранилище | Фотo 2. В горах Кавказа
Фотo 1. Пяловское водохранилище | Фотo 2. В горах Кавказа
Фотo 3. Москва. Комсомольская площадь | Фотo 4. Индустриальный пейзаж
Фотo 3. Москва. Комсомольская площадь | Фотo 4. Индустриальный пейзаж

Большое место в фотографии занимает так называемый лирический пейзаж, передающий через изображение окружающей природы мысли, чувства и переживания человека (фото 5).

Фотo 5. Голубые просторы Подмосковья
Фотo 5.
Голубые просторы Подмосковья

Таким образом, при фотографировании пейзажа перед фотолюбителем открываются большие возможности для творческой разработки темы. Он должен уметь находить поэтический образ природы и отображать его в художественной форме техническими средствами фотографии.

Хороший фотографический снимок пейзажа не просто показывает "вид природы", а имеет определенную тему, содержание, ясно выраженную законченную авторскую мысль.

Тема пейзажа — это не отвлеченное изображение реки, холма, плакучей ивы или березы, хотя все они являются необходимыми составляющими частями пейзажной композиции. Реалистический пейзаж — это выражение прекрасной действительности наших дней, рассказ о людях, их жизни, хотя сам человек изображается не в каждом пейзажном снимке.

Содержание снимка хорошо выражается лишь при условии простой и ясной изобразительной формы, которая является результатом проведенной творческой работы по композиционному, световому и тональному, а в цветной фотографии — колористическому решению кадра.

Изобразительная форма снимка находится в прямой зависимости от его содержания, и ее единственное назначение — глубокое и полное выражение этого содержания. Поэтому внимание зрителя не должно отвлекаться от главного в снимке, никакими случайными или второстепенными деталями, которые могут лишь мешать выражению основной мысли.

В композицию кадра не должны включаться элементы, не связанные с выражением основной темы, как бы "красивы" они ни были, ибо такое украшательство ничего общего не имеет с подлинно художественным решением темы и всегда снижает силу воздействия снимка на зрителя.

В основе линейного, светового, тонального, а в цветной фотографии колористического построения пейзажного снимка должен лежать принцип единства, смысл которого состоит в том, что все изобразительно выразительные средства фотографии должны быть объединены и использованы для передачи главной авторской мысли.

Композиционное решение снимка предполагает гармоничное заполнение кадра элементами композиции без перегрузки отдельных частей снимка, без пустых ненужных пространств. Все элементы кадра должны находиться в стройной согласованности и образовывать единое гармоничное целое.

Как же практически решаются композиционные задачи, линейное и пространственное построение снимка, световое и цветовое решение в пейзажной фотографии?

Рассмотрим, прежде всего, вопросы линейного построения снимка.

Линейное построение снимка

Наметив для съемки пейзаж по выбранной теме, фотолюбитель решает вопрос о границах изображения, вертикальном, горизонтальном или квадратном формате, о расположении отдельных элементов композиции, их взаимной связи, освещении и т.д., то есть обдумывает композицию будущего снимка.

Выбор точки съемки при фотографировании во многом определяет композицию кадра и может быть значительно облегчен, если применить для этой цели рамку-видоискатель с широкими черными полями.

Рамка-видоискатель изготовляется следующим образом. В середине куска прочного картона делают прямоугольный вырез с соотношением сторон, соответствующим пропорциям получаемого изображения, то есть при формате изображения 24х36 мм или 6х9 мм соотношение сторон рамки-видоискателя берется 2:3; при формате изображения 6х6 см - 1:1 и т.д. Если сделать вырез 6х9 см, то общий размер картона может быть примерно 16х20 см.

Это простейшее приспособление поможет фотолюбителю отобрать в пейзаже ту его часть, которая дает основу для композиционного решения снимка.

Изменяя положение точки наблюдения по вертикали и горизонтали, поворачивая рамку-видоискатель и направляя ее в разные стороны, удаляя или приближая к глазу, можно найти такое ее положение, при котором отдельные элементы пейзажа гармонично располагаются в кадре в определенной взаимосвязи, а содержание снимка выражается в законченной изобразительной фотографической форме.

В поисках точки съемки фотолюбитель должен глубоко продумать композиционное построение кадра, ограниченного рамкой видоискателя.

На примерах съемки в Петродворце можно проследить изменение пейзажа в зависимости от выбора точки съемки. Фото 6 дает полное представление об основной группе фонтанов парка, снятых с нижней точки. Фото 7 показывает те же фонтаны, но с верхней точки съемки. На фото 8 мы видим новую композицию благодаря смещению верхней точки съемки влево по горизонтали. Фото 9 показывает часть снимаемого объекта крупным планом. Это достигнуто приближением точки съемки к объекту.

Фотo 6. Центральный ансамбль парка в Петродворце | Фотo 7. Морской канал и центральные фонтаны парка в Петродворце
Фотo 6. Центральный ансамбль парка в Петродворце | Фотo 7. Морской канал и центральные фонтаны парка в Петродворце
Фотo 8. Центральная часть нижнего парка в Петродворце | Фотo 9. Фонтан "Самсон" в Петродворце
Фотo 8. Центральная часть нижнего парка в Петродворце | Фотo 9. Фонтан "Самсон" в Петродворце

В кадр следует включать объекты зрительно интересные, выразительные по форме и освещению и непременно раскрывающие содержание снимка. Красивость сама по себе не может наполнить фотографию содержанием. Хорошо освещенные, но второстепенные объекты не должны находиться у самого края кадра, так как они отвлекают внимание зрителя от главного в снимке и, следовательно, нарушают цельность композиции.

При выборе точки съемки рамку видоискателя следует располагать так, чтобы основной объект изображения был четко виден в кадре и рассматривался, прежде всего, а воображаемые линии, очерчивающие группы деревьев, кустов, зданий, границы берегов реки или пруда и пр., образовывали простую линейную схему, создающую определенный порядок в кадре (фото 10).

Фотo 10. На Урале
Фотo 10. На Урале

Для облегчения выбора точки съемки можно рекомендовать начинающим фотолюбителям делать в блокноте схематические наброски построения кадра с различных мест наблюдения и, сопоставляя их, выбирать точку максимально выразительную. Иногда достаточно отойти немного дальше, и однообразный пейзаж смотрится совсем иначе благодаря включению в кадр первого плана, создающего новое линейное построение.

Таким образом, переходя с одного места на другое и пользуясь рамкой-видоискателем, можно найти лучшую точку съемки на основе простой, четкой, понятной схемы композиции, в которой выразительно выделяется смысловой центр снимка.

Фото 11, 12, 13 являются вариантами одного пейзажного мотива, различно решенного по композиции. Композиция фото 11 построена на горизонталях: основная линия — это линия горизонта, проходящая через весь кадр, параллельно ей идут линия дальнего леса, линия стогов сена, линия вытянутых в длину облаков. Отход на несколько метров назад (фото 12) позволил включить в кадр спускающиеся ветви березы, что создало известную глубину пространства на снимке, но широкие просторы, переданные на фото 11, при такой композиции как будто сократились. Точка съемки фото 13, еще более удаленная, совершенно видоизменила изображение: спускающиеся ветви березы ушли на более дальний план, внимание зрителя задерживается, прежде всего, на стволах берез, а просторы пейзажа заняли второстепенное место на снимке.

Фотo 11. Фотоэтюд | Фотo 12. Фотоэтюд | Фотo 13. Фотоэтюд
Фотo 11. Фотоэтюд | Фотo 12. Фотоэтюд | Фотo 13. Фотоэтюд

Линейное построение снимка (часть вторая)

Очень часто в пейзаже, представляющем случайное, хаотическое сочетание беспорядочно расположенных линий (фото 14), можно найти кадр, заслуживающий внимания (фото 15). В этом случае карандашный набросок схемы линейной композиции кадра (рис. 1) поможет фотолюбителю разобраться в композиционных линейных сочетаниях.

Фотo 14. Фотоэтюд | Фотo 15. Ручей в лесу
Фотo 14. Фотоэтюд | Фотo 15. Ручей в лесу

Прежде всего, фотолюбитель обратит внимание на то, что для четкости композиции изображения требуется несколько основных линий, определяющих простой и поэтому легко воспринимаемый рисунок. Он убедится, что в основе линейной композиции лежит не огромное количество разнообразных линий и предметов, а что-то одно, существенно важное, что составляет смысловой и зрительный центр изображения.

Рис. 1. Карандашный набросок схемы линейной композиции кадра
Рис. 1.
Карандашный набросок схемы линейной композиции кадра

Таким образом, в поисках точки съемки начинающему фотолюбителю полезно делать предварительные карандашные наброски композиционных построений и схем с разных точек наблюдения, чтобы, сравнивая их, отобрать лучшую. Сравнение зарисованных линейных построений не только выявит лучший вариант линейного построения снимка, но покажет и особенности перспективы, поможет ее изучить, что необходимо фотолюбителю-пейзажисту для быстрой ориентировки при выборе точки съемки и успешной работы. Благодаря перспективе отчетливо воспринимается глубина пространства, расстояние от точки съемки до предметов, взаимное расположение элементов композиции.

Перспективой называется кажущееся изменение величины предметов в зависимости от их удаления от зрителя и перемены места наблюдения.

Кажущееся уменьшение величины предметов с увеличением расстояния до них в особенности заметно на объектах одного размера. Например, мачты линии высокого напряжения у горизонта кажутся ниже и тоньше, а параллельно подвешенные провода на них, идущие по направлению взгляда наблюдателя, как бы сходятся в одной точке на линии горизонта. Эта точка называется главной точкой схода (рис.2). На изображении могут быть и две точки схода, если объект расположен под углом к зрителю. Боковые точки схода и в этом случае тоже находятся на линии горизонта, но расположены за рамкой изображения (рис. 3).

Рис. 2. Схемы изменения перспективных соотношений при перемене места наблюдения
Рис. 2.
Схемы изменения перспективных соотношений при перемене места наблюдения
Рис. 3. Схема перспективы при двух точках схода
Рис. 3.
Схема перспективы при двух точках схода

При перемещении точки наблюдения по горизонтали точка схода также соответственно смещается вправо или влево. Если точка наблюдения перемещается по вертикали, то линия горизонта, оставаясь на уровне глаз человека, тоже перемещается; одновременно перемещается и точка схода.

Таким образом, перемена точки наблюдения ведет к изменению линейной перспективы изображения. При верхней точке наблюдения линия горизонта и точка схода поднимутся вверх, в кадре будет хорошо видно взаиморасположение предметов, но они окажутся как бы прижатыми к земле. При нижней точке наблюдения линия горизонта и точка схода опустятся, объекты съемки, находящиеся на близком расстоянии от аппарата, отчетливо выделятся на фоне неба. Они станут как бы выше, мощнее, значительнее.

На схемах рис. 2 кружок означает точку наблюдения сверху, в середине и снизу — точку схода и точку прохождения главной оптической оси объектива при фотосъемке; горизонтальная линия обозначает линию горизонта пейзажа.

Средний ряд схем по вертикали показывает изменение перспективных соотношений при центральной точке наблюдения. Все эти схемы строго симметричны.

Левый ряд схем передает изменение перспективных соотношений при смещении точки наблюдения влево.

Правый ряд схем показывает изменение перспективных соотношений при смещении точки наблюдения вправо.

В правом и левом вертикальных рядах симметрия отсутствует.

При верхней точке наблюдения во всех схемах верхнего ряда объекты хорошо просматриваются, но кажутся прижатыми к земле, при нижней точке наблюдения во всех схемах нижнего ряда объекты четко видны на фоне неба.

Поэтому, если необходимо показать пространство, протяженность объекта в глубину, взаиморасположение отдельных частей пейзажа, следует выбрать для съемки верхнюю точку; если же решено сосредоточить внимание зрителя на первом плане, то правильной точкой съемки будет нормальная или нижняя.

Так, на фото 16 нижняя точка съемки помогла подчеркнуть масштабы арки входа на Всесоюзную сельскохозяйственную выставку (1952 г.). Верхняя точка съемки на фото 8 дала возможность показать планировку парка Петродворца, многочисленность и разнообразие деталей объекта, а фото 10 — далеко расстилающийся пейзаж с выделением основного объекта (проходящий товарный поезд).

Фотo 16. Москва. Главный вход на сельскохозяйственную выставку
Фотo 16.
Москва. Главный вход на сельскохозяйственную выставку

Линейная перспектива фотографического изображения определяется расстоянием, с которого ведется съемка и которое обычно уменьшается при съемке короткофокусными объективами. Желая сохранить масштаб изображения объектов переднего плана одинаковым, при съемке широкоугольным (короткофокусным) объективом фотограф вынужден подойти к объекту съемки на более близкое расстояние, а при съемке телеобъективом — отойти на значительное расстояние. От перемены точки съемки изменяется и перспектива фотографического изображения.

При съемке широкоугольным объективом с небольших расстояний объекты первого плана получаются масштабно преувеличенными, чем подчеркивается глубина пространства. Именно с этой целью широкоугольный объектив может быть в некоторых случаях с успехом применен для фотографирования пейзажа, когда надо остановить внимание зрителя на крупном первом плане и одновременно показать окружающую природу.

Фото 17 может быть примером такого композиционного построения, когда крупный и ярко освещенный первый план - скульптура грифона в Марфине - проецируется на слегка нерезкий фон, дающий представление о местности.

Фотo 17. В Марфине
Фотo 17.
В Марфине

При необходимости снять пейзаж широкого плана используют очень высокую точку съемки, которая дает так называемую перспективу с птичьего полета.

Нередки случаи, когда исключительный по красоте и живописности пейзаж, снимаемый издали, совершенно теряет свое обаяние при попытке подойти ближе, чтобы снять его покрупнее, на весь размер кадра. Новая точка создает другую линейную перспективу, неузнаваемо изменяющую пейзаж. Здесь поможет только длиннофокусный объектив, он "приблизит" пейзаж к первоначально найденной точке.

Выразительность снимка в значительной степени зависит от направления линий, ограничивающих объекты пейзажа, и их расположения в кадре. Так, открытый горизонт моря, бескрайние просторы полей вызывают ощущение покоя. Изобразительно это связывается с горизонтальным направлением линий, что подтверждает уже рассмотренное нами фотo 13.

Стройные высокие деревья, неприступные скалы, высотные здания в городском пейзаже ведут взгляд зрителя по вертикали, и это направление линий на изображении должно быть преобладающим, если требуется акцентировать внимание зрителя на высоту. Фото 18 подтверждает значение вертикалей в передаче высоты деревьев.

Фотo 18. В зимнем уборе
Фотo 18.
В зимнем уборе

Фигура лыжника, стремительно бегущего по снегу на фоне зимнего пейзажа, выражается наклонным положением линии — диагональю.

Поверхность бушующего моря передается сложным рисунком волн. Рассматривая такой снимок, зритель переводит взгляд с одного места изображения на другое.

Диагональное, волнообразное или зигзагообразное направление линий на изображении лучше всего передает впечатление движения. Упомянутое нами фото 10 выразительно показывает движение товарного поезда зигзагообразной композиционной линией, проходящей через весь кадр.

В удачно найденной линейной композиции снимка можно заметить одно основное преобладающее направление, которому подчиняются все остальные направления линий. Это направление главной композиционной линии как бы ведет взгляд зрителя к смысловому центру снимка, и оно тем действеннее, чем лучше найдено линейное построение.

В некоторых случаях расположение объектов по одной линии может быть случайным, что приводит к снижению выразительности изображения, внося в него элемент однообразия.

Например, на фото 19 фигуры проходящих людей почти совпадают по вертикали с серединой здания университета, показанного на дальнем плане, и стволом дерева в центре, что несколько нарушает гармонию композиции. Фигуры людей следовало бы поместить в кадре немного правее.

Фотo 19. Москва. Нескучный сад
Фотo 19.
Москва. Нескучный сад

В линейном построении снимка не должно быть деления изображения на самостоятельные части, каждая из которых может быть отдельным снимком; надо избегать также деления изображения на равные части, например линией горизонта не следует делить изображение ровно пополам.

Отметим особый вид линейной схемы изображения — симметрию, когда одна половина изображения повторяет другую, являясь как бы ее зеркальным отражением.

Пейзаж может быть симметричным по вертикали или горизонтали. Примером симметрии по вертикали может служить снимок объекта и его отражения в воде; симметрия по горизонтали наиболее отчетливо видна в снимках архитектурных объектов, сочетающихся с пейзажем, что объясняется особенностью планировки этих объектов.

Фото 6 показывает центральную часть парка Петродворца. Здесь использованы симметричная композиция по горизонтали и нижняя точка съемки.

Направления линий и их сочетания в природе бесконечно разнообразны. Творческую задачу организации линий в смысловом и художественно выразительном значении фотолюбитель часто выполняет интуитивно. Знание основ перспективы, смыслового значения линий и их сочетаний поможет фотолюбителю в выборе лучшей точки съемки.

В линейном построении снимка все усилия должны быть направлены к тому, чтобы оно было простым и четким, усиливающим общее впечатление, и чтобы в своем сочетании эти линии образовывали определенный зрительный центр. Надо стремиться к тому, чтобы смысловой центр совмещался с центром зрительным, на котором, прежде всего, сосредоточивается взгляд наблюдателя. Несоблюдение этих условий разрывает единство в линейном построении снимка и снижает выразительность пейзажа.

Пространственное построение снимка

Передача пространства в пейзаже не может быть выполнена только при помощи удачно найденной линейной композиции.

Пространственность фотографического снимка создается при условии хорошо выраженной воздушной или тональной перспективы.

По мере удаления предметов от места наблюдения мы видим их не только уменьшенными в размерах, но и более светлыми, теряющими резкие очертания и интенсивность окраски. В особенности это заметно во время тумана. Но даже в ясный солнечный день воздушная атмосфера покрывает дали пейзажа голубой дымкой. Близкие предметы при этом, совершенно резкие по рисунку, имеют четко выраженную светотень и насыщенные цвета; они служат передним планом. Средний план составляют предметы, находящиеся на некотором расстоянии от зрителя. Они покрыты небольшой воздушной дымкой, мягче по очертаниям и формам. Дальний план — дали с интенсивной дымкой.

На фото 19 люди составляют передний план, деревья за ними — средний план, новое здание университета — дальний план. На фото 10 передним планом служит паровоз, все остальные планы до самого дальнего — промежуточные без резких границ между ними. Многоплановость городского пейзажа очень хорошо передана на фото 3 благодаря интенсивной дымке осеннего утра. Ярко выраженные передний, средний и дальний планы, а также и планы промежуточные передают воздушную, или тональную, перспективу.

В целях передачи глубины пространства на снимке при выборе точки съемки пейзажа следует учитывать выразительные возможности не только линейной, но и тональной перспективы. Сочетать основные линии построения снимка с тональными его участками следует таким образом, чтобы они дополняли друг друга, были тесно связаны, составляли одно целое в композиционном построении изображения.

Тональное построение пейзажа и оптический рисунок изображения фотолюбитель может видоизменять в достаточно широких пределах техническими средствами, которыми он располагает.

При помощи объектива легко выделить основной объект резкой наводкой на фокус и затушевать дальний план, используя соответствующую диафрагму.

Интересный изобразительный результат дают светофильтры: желтые — при чрезмерно сильной дымке и голубые — при особенно прозрачном воздухе. Умелым ослаблением негатива или простым перекрытием части изображения в процессе проекционного печатания позитива удается значительно усилить впечатление глубины пространства в пейзаже.

Примеры недооценки значения тона и характера оптического рисунка при фотографировании особенно часто встречаются у недостаточно опытных фотолюбителей, когда, желая получить наибольшую глубину резко изображаемого пространства на снимке, они используют малые световые отверстия объектива и плотные светофильтры, которые иногда полностью уничтожают воздушную перспективу пейзажа. Такие снимки получаются плоскими, невыразительными и теряют свою убедительность.

Насыщенность и яркость тонов при цветной фотосъемке визуально определяются легко, тогда как при черно-белой съемке в оценке тональности возможны ошибки, ведущие к неудачам, так как в этом случае все объекты пейзажа независимо от их расцветки передаются на снимке гаммой ахроматических тонов. Кроме того, различные по цветочувствительности негативные материалы передают окраску предметов в черно-белой тональности неодинаково. Оценка тональности будущего снимка значительно облегчается, если при выборе точки съемки пользоваться желто-коричневым светофильтром, который до некоторой степени скрадывает расцветку объектов, приводя их к одной общей тональности. Светофильтр можно вмонтировать в упомянутую ранее рамку-видоискатель и сделать откидным, чтобы было возможно пользоваться этим видоискателем и при цветной фотосъемке.

Уточнять тональную композицию снимка, его многоплановость надо при выборе точки съемки, используя для переднего и среднего планов ближе расположенные деревья, кусты, скалы, архитектурные объекты, какие-либо предметы и в особенности фигуры людей. При этом не следует забывать о тональности самих объектов. Более близко расположенные объекты визуально должны иметь большую яркость и насыщенность тона. Такой отбор всегда помогает при тональном построении фотоснимка.

Если дальние предметы будут сильны по тону, в особенности при отсутствии переднего плана, создается неестественное впечатление, ибо даль как бы выходит вперед и пространственность пейзажа на снимке нарушается.

Фотo 20. Подъем целины в Саврополье
Фотo 20.
Подъем целины в Саврополье

Главный объект изображения в пейзаже обязательно должен быть выделен пространственным построением кадра. Этот объект может находиться на первом или втором плане; дали, воздушная дымка смягчают второстепенные детали, благодаря чему все внимание концентрируется на главном в снимке — на смысловом его центре. С учетом этих закономерностей композиции выполнены, например, фото 2 и 20, где основные объекты изображения выделены не только освещением, но и четкостью оптического рисунка, мягкостью изображения далей в светлой тональности.

При правильном использовании закономерностей воздушной перспективы и правдивой передаче пространства пейзажный снимок становится живым реалистическим.

Световое и цветовое решение снимка

Освещение при фотографировании пейзажа имеет первостепенное значение. Его бесконечное разнообразие в различное время года и суток, а также при различном состоянии погоды может быть использовано, прежде всего, для выражения самого характера пейзажа, для создания определенного настроения в снимке. Радостное безоблачное утро; знойный солнечный летний день; затихшая перед грозой природа; тихий вечер, полный поэзии и лирики; пасмурный дождливый день или полузакрытый туманом пейзаж золотой осени — все эти образы природы воспроизводятся в фотографическом изображении правдиво, выразительно и реалистично только при соответствующем освещении.

Настроение радостного весеннего утра на фото 21 создано встречно-боковым светом, падающим на объект съемки справа. Яркие блики света на стволах деревьев березовой рощи контрастируют с тенями; солнечное освещение придает живописность пейзажу. Глубина пространства на снимке подчеркивается затененными стволами молодых березок первого плана.

Фотo 21. Лесная поляна | Фотo 22. На речке
Фотo 21. Лесная поляна | Фотo 22. На речке

На фото 22 передано состояние природы в жаркий июльский полдень, когда в речке блестит вода, сверкают бликами листья водяных лилий и прибрежных ив, глубокие тени выделяют живописные очертания деревьев. Здесь использован встречный свет солнца.

На фото 23 показан летний вечер. Зритель видит пейзаж, освещенный последними лучами заходящего солнца, низкий контрастный свет дал резкие тени на стволах деревьев и длинные глубокие тени по траве. Такое освещение бывает только при закате солнца летом, что правдиво передано на снимке.

Фотo 23. Вечер | Фотo 24. Ранняя весна
Фотo 23. Вечер | Фотo 24. Ранняя весна

На фото 24 мы видим весенний пейзаж. Яркий утренний свет солнца гармонирует с картиной пробуждения природы. Боковым светом солнца подчеркнута фактура стволов берез, тающего снега и проталин; выразительна многоплановость пейзажа.

На фото 25 передано иное состояние природы. Темная грозовая туча уходит к горизонту. Далеко справа видны еще облака, освещенные низким солнцем. Силуэтный пейзаж построен исключительно на тональных переходах, что подчеркнуто и общей мягкостью линий.

Фотo 25. Гроза прошла
Фотo 25.
Гроза прошла

Фотолюбитель во время съемки пейзажа лишен возможности произвольно видоизменять свет, поэтому он должен пристально наблюдать, изучать, выжидать и отбирать лучшее, наиболее выразительное освещение для каждого конкретного пейзажа, имея в виду основной принцип расположения светотени, когда главная деталь объекта съемки выделяется освещением на гармонично контрастирующем с ним фоне.

Наблюдая за изменением освещения выбранного пейзажа в течение дня, можно заметить, что световая выразительность снимка и даже его линейная и тональная композиции в зависимости от освещения значительно изменяются. Если сравнить пейзажи, снятые с одной точки в пасмурный и солнечный день, а также утром, в полдень и вечером, то они окажутся совершенно различными, хотя будут показывать одно и то же место.

В серый, пасмурный день невозможно сфотографировать много интересных и разнообразных пейзажей, разве только во время осенних туманов такой пейзаж будет привлекателен своеобразием тональных сочетаний. Зато в погожий солнечный день могут быть сделаны выразительные снимки, когда пейзаж четко отрабатывается светотенью, воздушная дымка подчеркивается встречным светом, водная поверхность блестит в лучах солнца, а рисунок облаков дополняет общую композицию.

Разнообразные варианты освещения, наблюдаемые в природе, можно свести к нескольким основным видам.

Освещение в пасмурную погоду при тумане и отсутствии солнца незадолго до его восхода или вскоре после заката называется рассеянным. Так как рассеянный свет освещает предметы со всех сторон одинаково и не дает четких теней, объем и фактура объектов съемки выражаются значительно слабее, чем при солнечном освещении. Мало выразительна и тональная перспектива такого пейзажа. В большинстве случаев в пасмурную погоду пейзаж выглядит скучно, монотонно, неинтересно для съемки.

Чтобы достигнуть хороших результатов при рассеянном свете, фотолюбитель должен пользоваться главным образом выразительными особенностями тональной перспективы. В этих условиях для съемки следует выбирать пейзаж многоплановый или, во всяком случае, с темным по тону передним планом. Без особых затруднений такие снимки удаются во время тумана, когда деление на планы четкое, когда ненужные, мешающие детали в объекте закрыты туманом. В достаточной степени притемненный передний план при пасмурной погоде может получиться на снимке только в том случае, если сзади фотоаппарата находится что-либо задерживающее свет, например лес. Деревья, граничащие с поляной, будут слабо освещенным передним планом, так как сзади находится массив леса. Сама поляна составит средний план — она будет освещена сильнее.

Фото 26 сделано именно в тех условиях, когда свет, задержанный лесом, создал резкий контраст между темным передним планом и равномерно освещенной поляной. Это пример двухпланового построения снимка. Можно создать и дальний план, воспользовавшись дымом костра или различными объектами, которые в зависимости от их удаленности дополнят пространственное построение пейзажа.

Фотo 25. Гроза прошла
Фотo 26. За грибами

Таким образом, и в пасмурный день имеются все возможности сделать хорошие пейзажные снимки, если сознательно, умело использовать доступные и простейшие средства художественной выразительности.

Световое и цветовое решение снимка (часть вторая)

Свет направленный дает открытый яркий источник. Он может быть естественным (солнце) или искусственным (осветительные приборы, мгновенная вспышка яркого света). Так как этот свет имеет определенную силу и направление, он дает кроме ярких пятен на предметах еще и тени от них, подчеркивающие яркость светов своими контрастами, благодаря чему обогащается световое построение снимка. Предметы, освещенные направленным светом, имеют резкие контуры и четко очерченную форму. Фактура объектов, их объем воспринимаются при этом полнее, так как тени выделяют ярко освещенные выступающие части предметов и дают более полное и верное представление о них. Направленный свет в зависимости от положения источника дает различные варианты освещения пейзажа; их следует рассмотреть подробно.

Прямой направленный свет (лобовой) дает источник света, находящийся за фотоаппаратом (рис. 4, схема 1). В этом случае тени не видны, так как они падают сзади предметов и перекрыты ими. Исключение составляет съемка с высокой точки или с самолета, когда тени хорошо просматриваются сверху. Открытый пейзаж, равномерно освещенный прямым направленным светом, может служить фоном для переднего плана, когда снимается событие, архитектурный объект или скульптура. Существенное значение при этом имеют тональные соотношения главного объекта изображения и фона: передний план должен быть или очень светлым — светлее далей пейзажа, — или темным, чтобы получилась достаточная разница в освещенности планов. Нарушение этого условия, несмотря на обилие света, приводит в большинстве случаев к полной неудаче съемки.

Рис. 4. Схемы вариантов солнечного освещения
Рис. 4.
Схемы вариантов солнечного освещения

Встречный направленный свет (контражур) дает источник света, расположенный перед фотоаппаратом (рис. 4, схема 2). Встречный свет создает интересные эффекты освещения: на блестящих предметах и на воде сверкают блики, на остальных объектах образуются ярко освещенные контуры. Встречный свет выразительно подчеркивает форму деталей и световыми бликами и контурами характеризует эффект освещения. Стороны объектов съемки, обращенные к аппарату, освещены при этом только рассеянным светом от неба, поэтому экспозицию приходится фактически определять по деталям в тенях пейзажа. Положение солнца по высоте имеет большое значение: чем оно ниже, тем тоньше светлые контурные линии на предметах, тем насыщеннее и длиннее тени.

Основное условие получения технически хорошего снимка при встречном свете — это полная защита линз объектива от прямого попадания на них солнечных лучей. При высоком положении солнца следует надеть на объектив бленду, при более низком положении — диск солнца должен быть перекрыт в кадре каким-либо предметом, например стволом дерева, листвой, какой-нибудь деталью, иначе лучи солнца, попадая в объектив, вызовут внутрилинзовые отражения и снимок будет испорчен.

Пейзажи, сфотографированные при встречном свете, особенно с верхней точки, всегда эффектны по освещению и выразительны по передаче глубины пространства, формы и объема предметов, по четкости и своеобразию светового построения. Пейзаж рассмотренного нами фото 22 снят в яркий солнечный день при встречном свете с экспозицией, рассчитанной по средней яркости объекта. В результате света получились несколько передержанными, а самые глубокие тени - несколько недодержанными, что явилось следствием недостаточной фотографической широты примененного негативного материала. При съемке объектив был защищен блендой от лучей высоко стоящего солнца. Тени на фигурах детей подсвечены нижним светом от бликующей поверхности воды и общим рассеянным светом неба.

При низком положении солнца, когда оно слегка прикрыто облаками или закрыто какими-либо предметами в кадре, при встречном свете можно сделать интересные снимки силуэтного пейзажа. Примером служит фотo 27. Здесь использован прямой встречный свет, солнце прикрыто облаками. Экспозиция сделана по ярко освещенным участкам поверхности моря.

Фотo 27. Рыбаки
Фотo 27.
Рыбаки

Боковой направленный свет дает источник света, расположенный справа или слева от фотоаппарата (рис. 4, схемы 3, 4, 5, 6, 7, 8). Боковой свет может придать пейзажу различный характер, так как свет солнца в зависимости от времени дня изменяется по своему направлению от почти встречного до прямого. Поэтому при боковом направленном свете освещение и общая композиция снимка, зависящие от расположения самих предметов, их теней на земле, а также и от распределения тональных пятен в кадре, сильно изменяются в течение дня и дают возможность найти самые разнообразные световые решения пейзажа. Например, утром можно снимать при встречном свете, днем — при переднебоковом свете, а вечером — при низком боковом свете. Пейзажи на фото 12, 21 и 23 сняты при упомянутых условиях освещения.

Переднебоковой свет превосходно моделирует объекты съемки, в особенности скульптурные и архитектурные, что можно видеть на фото 16 и 17.

Различные условия освещения, характер светотени при боковом или встречном свете способствуют созданию и различного настроения в пейзаже.

Так, темные встречные диагональные тени, проходящие через снимок (фото 28), или едва заметные тени, уходящие вдаль (фото 24), производят совершенно различное впечатление: в первом случае возникает ощущение тяжести, а во втором — легкости в освещении пейзажа.

Фотo 28. Изба лесника
Фотo 28.
Изба лесника

Фото 28 сделано при встречном свете, линзы объектива защищены от лучей солнца стволом дерева. Экспозиция определена по снегу, ярко освещенному солнцем.

Из всего сказанного следует, что боковой направленный свет является наиболее благоприятным для фотосъемки разнообразных пейзажей. Надо помнить при этом, что применение бленды обязательно для защиты линз объектива не только от встречного, но и от переднебокового и даже рассеянного света, особенно при фотографировании высокосветосильными объективами.

При всех видах направленного света большое значение имеет общее освещение объекта рассеянным светом, крайне важным для проработки деталей в тенях. По этой освещенности теней определяется экспозиция при фотографировании пейзажа, за исключением случаев очень большого интервала яркостей в объекте, когда экспозиция устанавливается по освещенности сюжетно важных деталей объекта.

Свет, отраженный от облаков, при солнечном освещении пейзажа смягчает контрасты направленного света солнца, создает гармоничность общего освещения и существенным образом влияет на экспозицию при фотосъемке. Известно, что при легких светлых облаках можно фотографировать с меньшими экспозициями, чем при безоблачном небе.

В некоторых случаях свет солнца, отраженный от земной поверхности, может дать особые эффекты освещения снизу. В пейзаже таким источником освещения чаще всего бывает свет, отраженный от чистого льда, водных или снежных поверхностей, при встречном положении солнца. Фотолюбитель обычно пользуется сочетанием этого отраженного солнца со светом встречным для съемки так называемых лунных пейзажей, экспонируя по светам и получая снимки с большой недодержкой в тенях. Нормальная экспозиция при этих условиях освещения дает очень интересные, залитые светом, жизнерадостные снимки пейзажей с фигурами и предметами, очерненными яркими тонкими световыми контурами и с отлично переданной воздушной перспективой.

Рассмотренное нами фото 22 хотя и дает представление о таких снимках, но имеет недостаток: света в изображении несколько передержаны, а в глубоких тенях чувствуется недодержка, это значит, что применялся для съемки негативный материал с недостаточной фотографической широтой. При этих условиях освещения обязательно применение негативного материала с большой фотографической широтой и использование просветленных объективов, а также необходима надежная защита линз объектива от прямого солнечного света. В некоторых случаях съемки при чрезмерно ярких бликах надо применять поляризационный светофильтр.

Нижний свет следует отличать от низкого солнечного света при восходе солнца или в вечерние часы, близкие к закату. Низкий свет характерен контрастами между освещенной и теневой частью в объекте, дает своеобразное вечернее освещение, особенно выразительное при цветной фотосъемке. В пейзаже на фото 23 низким вечерним светом очень хорошо подчеркнута объемность и фактура деталей в объекте.

Местный, или локальный, свет в строгом смысле этого слова — свет, создающий освещение, присущее определенному месту, например освещение маленькой полянки среди густого леса, освещение речки, протекающей по глубокому ущелью, и пр. Локальное освещение мы нередко наблюдаем на открытом пейзаже, освещенном ярким солнечным светом, проходящим через прорывы в облаках или через листву деревьев, в просветы между ними. Освещение здания дворца Марли в Петродворце (фото 29) локальное, присущее данному месту, так как при всех условиях, даже в пасмурный день, это здание будет выделено светом среди окружающих деревьев, а затененная скульптура (в центре) останется легким силуэтом на фоне его стены.

Фотo 29. Дворец Марли в Петродворце
Фотo 29.
Дворец Марли в Петродворце

Локальный свет необходим для выделения смыслового центра на снимке. При этом второстепенные детали пейзажа уходят в полутень и тем смягчаются. Это особенно важно в тех случаях, когда другими способами такие детали невозможно исключить из кадра. Например, локальным светом в пейзаже можно выделить здание, а тень от облаков может быть использована для притенения еще незаконченной постройки, находящейся невдалеке. Конечно, добиться такого светового решения на натуре нелегко. При локальном освещении экспонировать следует по сюжетно важной части пейзажа, но с учетом освещенности теней, чтобы на снимке не получилось впечатления ночи.

Таким образом, при съемке пейзажа локальный свет используется с целью получения смысловых акцентов в кадре.

Очень хорошие снимки пейзажей фотолюбитель может сделать при искусственном освещении, например городские сумеречные или ночные пейзажи, праздничные иллюминации и фейерверки. Особенно выразительными получаются снимки при фотографировании в сумерках, когда общий рассеянный свет позволяет воспроизводить пейзаж в виде полусилуэта на более светлом фоне неба, а огни фонарей, освещенные окна или блеск иллюминаций в праздники придают снимку необходимый тональный контраст и создают живописное световое решение кадра.

Фото 30 сделано на негативном материале, имеющем большую фотографическую широту, с трехкратной выдержкой по 1 сек. Однако не только торжественные праздники, но и обычные сумеречные пейзажи города с горящими фонарями на улицах и площадях можно выполнить с эффектным световым решением (фото 31).

Фотo 30. Салют в ознаменование 800-летия Москвы | Фотo 31. Москва. Советская площадь ночью
Фотo 30. Салют в ознаменование 800-летия Москвы | Фотo 31. Москва. Советская площадь ночью

Силуэтный передний план в кадре всегда выразительно подчеркивает глубину пространства. Этот прием изобразительного решения используют и для съемки ночного пейзажа, помещая за ближним объектом — передним планом — источник искусственного света — импульсную лампу, прожектор. Для переднего плана можно подобрать также красивый рисунок садовой ограды или вазу, скульптуру, ветви деревьев и т.д.

Таким образом, изобразительное решение пейзажа в значительной степени зависит от умения пользоваться освещением при съемке. Углубленная работа фотолюбителя в этой области требует внимательного выбора светового решения композиции снимка.

По интенсивности освещения может быть точно установлена правильная экспозиция, но выбрать наиболее выразительное и гармоничное освещение пейзажа не всегда легко и просто. Недостаточно опытный фотолюбитель, не вполне знакомый с основными принципами освещения или недооценивающий его значение, может сфотографировать хороший пейзаж лишь случайно. Свет надо рассматривать не только как техническое средство для получения правильной экспозиции, но и как важнейший элемент композиции, а выбор освещения — как творческий момент в работе фотолюбителя-пейзажиста.

Общий характер освещения на натуре может быть разнообразным, благодаря чему на снимке передается в различной степени выразительности не только форма, объем, фактура деталей пейзажа, но и линейное и тональное построение снимка, выделяется световым акцентом главное в кадре и смягчается тенью второстепенное.

Вариантами освещения, участвующего в создании образа природы, достигается различное настроение в передаче того или иного пейзажа. Главное направление света по принципу единства освещения в световом его решении при фотосъемке пейзажа осуществляется легче, чем при других видах фотографирования, так как основным источником освещения в природе в большинстве случаев является солнце — наиболее мощный из всех источников света. Однако даже и в пасмурный день следует стремиться так выбирать точку съемки и освещение, чтобы в кадре был световой акцент — одно наиболее ярко освещенное место, где находится главная деталь пейзажа, его смысловой центр. Соблюдение этого условия и согласование светового акцента с общей тональностью изображения должно быть сделано с таким расчетом, чтобы отдельные части пейзажа зрительно не вырывались, не спорили одна с другой. Только при этом условии возможно выразительное и гармоничное световое решение снимка.

С особым вниманием и осторожностью фотолюбитель должен подойти к цветной съемке пейзажа. Все сказанное ранее о творческой работе при черно-белой съемке пейзажа остается обязательным и для цветной фотосъемки; кроме того, следует остановиться еще на существенных моментах, относящихся исключительно к работе на цветных фотоматериалах.

При контрастном освещении пейзажа и необходимости экспонирования по теням высокая яркость отдельных участков объекта приводит к потере цвета в светах от передержки во всех трех слоях цветной фотопленки из-за сравнительно малой фотографической широты негативного материала. Поэтому встречное или боковое контрастное освещение не всегда желательно при цветной съемке. Хорошие снимки пейзажа в этом случае получаются при солнце, несколько прикрытом полупрозрачными облаками, когда контраст освещения смягчен, и интервал яркостей объектов становится значительно меньше.

При сильном диафрагмировании объектива возрастает тональный контраст изображения, поэтому желательно применять большое световое отверстие объектива при ярком солнечном освещении.

Необычное по краскам солнечное освещение раннего утра или позднего вечера, продолжающееся считанные минуты, помогает создать снимки пейзажей исключительно эффектные, полные лирического настроения. Работая в подобных условиях, нужно делать дубли по экспозиции, которую точно рассчитать довольно затруднительно.

Как и в живописи, в цветной фотографии цвет не должен быть только краской, он должен образовывать мягкие цветотональные переходы, согласованные между собой в определенные колористические сочетания. Эти сочетания на снимке не должны производить впечатления излишней пестроты, фотоснимок должен быть решен в единой цветовой гамме, которая определяет колорит светлый, темный, холодный, теплый, яркий и т.д. Не конкурс красок самих по себе, а гармоничное их сочетание по тональности, насыщенности цвета, реалистически выражающее действительность, должно лежать в основе работы пейзажиста-любителя при цветной фотосъемке.

Цветные объекты пейзажа, композиционно связанные с ним в линейном и пространственном построении кадра, должны быть умело подобраны по цветовому тону, насыщенности и светлоте. Только при этом условии общую композицию цветного пейзажа можно считать гармонично построенной. Подбирая цветные объекты, фотолюбитель должен помнить о цветовом контрасте (красный — зеленый, оранжевый — голубой и т. д.), осторожно используя его для создания красочных эффектов в композиции.

Пространственное построение цветного изображения или акцент на важнейшую часть его может быть значительно усилен, если воспользоваться свойством выступающих и отступающих цветов. Все теплые цвета (желтый, оранжевый, красный, пурпурный) на изображении прежде всего привлекают внимание и как бы выступают вперед, холодные же (зеленые, голубые, синие, фиолетовые) кажутся уходящими, отступающими. Это одно из важнейших свойств цвета, и оно должно быть непременно использовано фотолюбителем при цветном фотографировании пейзажа.

Определить цветовые сочетания на будущем снимке фотолюбитель может только при выборе пейзажа и отборе цветных объектов, а сохранить правдивую цветовую гармонию — при правильной технологии: точной экспозиции при съемке и обработке заснятого материала, исключающей тональные искажения.

Практика съемки пейзажа

Для съемки пейзажа наиболее удобен фотоаппарат небольшого габарита и массы. Распространенные среди любителей малоформатные аппараты дают хорошие результаты, в особенности, если приобрести к ним дополнительные объективы с различными фокусными расстояниями — 3,5; 8,5; 13,5 см. Сменные объективы облегчают выбор кадра и обеспечивают высокое качество снимков.

Угловое поле объектива с фокусным расстоянием 35 мм или меньше позволяет фотографировать малоформатной камерой объекты вблизи, когда нет возможности отойти назад или когда надо показать главную деталь объекта крупно, сохранив во всех подробностях окружающий пейзаж (фото 17).

Особенно часто требуется объектив с большим фокусным расстоянием, когда нет возможности подойти ближе к объекту съемки, когда требуется выделить крупным планом главную часть пейзажа или показать объект во весь кадр без нарушения перспективных соотношений.

Таким образом, минимальный комплект из трех объективов с фокусными расстояниями 3,5, 8,5 и 13,5 см и соответствующий набор светофильтров различных плотностей и цвета, безусловно, необходимы для успешной работы фотолюбителя при фотографировании разнообразных пейзажей.

Фотоаппарат, объективы, светофильтры, бленды, заряженные кассеты и другие принадлежности рекомендуется носить в удобном портативном футляре с отделениями для каждой вещи. Часто бывает нужен устойчивый штатив для работы в неблагоприятных условиях освещения или при необходимости точной установки кадра и выжидания момента съемки. Фотолюбителю следует иметь также штативную шаровую головку, которая позволяет быстро установить фотоаппарат в правильное рабочее положение.

Выбрав пейзаж по намеченной теме, определив точку съемки и границы кадра будущего снимка с помощью рамки-видоискателя, фотолюбитель должен провести техническую подготовку, прежде чем приступить к фотографированию.

Фотоаппарат устанавливается в рабочее положение в найденной точке; границы кадра определяются подбором сменных объективов с проверкой их по видоискателю. Если сменных объективов нет, то придется кадрировать снимок при печатании. Совершенно точная установка фотоаппарата без наклона его вверх или вниз при съемке пейзажа необязательна, если в снимаемом пейзаже нет близко расположенных к фотоаппарату архитектурных объектов. Иногда съемка при значительном наклоне фотоаппарата придает особый смысл пейзажу, акцентируя внимание зрителя на первом плане.

На фото 10 акцент сделан на паровоз, а на фото 20 - на распаханную целину.

Для фотолюбителя может быть интересен особый вид съемки пейзажа — панорама. Панорамой можно показать окружающую природу в ряде снимков, сделанных последовательно один за другим и склеенных так, что каждый из них составляет продолжение предыдущего. Панорама может состоять из двух или более снимков. Основная трудность при такой съемке заключается в том, что при установке на штатив фотоаппарат не должен иметь никаких уклонов. Только при этом условии панорама сойдется, то есть все снимки, составляющие ее, подойдут точно один к другому.

Для съемок панорам очень удобна панорамная штативная головка, которая состоит из круглого основания и подвижной конусной части с шаровой головкой, имеющей винт для установки фотоаппарата. Конусную часть головки можно поворачивать на 360° и закреплять в любом положении. Она имеет разметку на градусы, которые отсчитываются по отметке на основании штативной головки; это основание неподвижно укрепляется на штативе штативным винтом. Разметка головки на градусы позволяет установить предел поворота фотоаппарата для каждого снимка пейзажа-панорамы, для чего нужно знать угол изображения объектива в зависимости от вертикального или горизонтального формата снимков, составляющих панораму. При съемке каждого последующего кадра следует поворачивать фотоаппарат на соответствующий угол. Так как все снимки должны немного перекрывать друг друга, что необходимо для точного соединения их в панораму, подвижную часть панорамной головки нужно поворачивать на угол, немного меньший угла изображения объектива.

Применение широкоугольных объективов при съемке панорам не рекомендуется, так как это значительно усложняет работу по установке фотоаппарата; кроме того, здесь неизбежны некоторые искажения по краям кадра, что затрудняет соединение снимков.

После установки фотоаппарата в рабочее положение нужно произвести наводку на фокус по шкале объектива или по изображению на матовом стекле. Нерезкость первого плана всегда производит неприятное впечатление, поэтому, устанавливая фокус на основную деталь объекта, объектив диафрагмируют с таким расчетом, чтобы первый план оказался по возможности резким.

Незначительное фокусное расстояние объективов малоформатных фотоаппаратов обеспечивает почти во всех случаях съемки пейзажа необходимую глубину резкости. Однако часто такая резкость по всей глубине снимка совершенно не нужна, так как при этом снижается живописность снимка, пейзаж становится безжизненным.

Можно рекомендовать особый прием наводки на фокус объектива по шкале глубины резкости, которым наибольшая четкость изображения переносится на основной объект и на объекты переднего плана, а все дальние предметы немного выводятся из фокуса. Таким образом сохраняется многоплановость снимка.

Предположим, что при съемке малоформатным фотоаппаратом с объективом, имеющим фокусное расстояние 5 см и относительное отверстие 1:3,5, основной объект находится на расстоянии 10 м, объекты переднего плана расположены близко - на расстоянии 2,5 м.

Подбором расстояний и диафрагм по шкале глубины резкости объектива находим, что при диафрагме 12,5 главный объект и передний план совершенно резки, а дали передаются в некоторой нерезкости. Расстояние до плоскости наводки на фокус по шкале глубины резкости оказывается равным 4 м, диафрагма - 12,5. При этих данных и производится съемка.

Современные высокосветосильные объективы посредством их диафрагмирования позволяют в широких пределах подчеркнуть пространственную перспективу изображения. В практической работе особенно удобны малоформатные зеркальные фотоаппараты, которые дают возможность визуально быстро решить на крупном изображении в окне видоискателя наиболее выразительный предел диафрагмирования.

С большой осторожностью нужно пользоваться светофильтрами, чтобы не уничтожить воздушную перспективу и не получить на снимке небо слишком мрачным.

Качество современных негативных материалов, в частности их цветочувствительность, настолько высокое, что во многих случаях съемки светофильтр оказывается ненужным. Если в пейзаж не включено небо, светофильтр дает незначительный результат, а при низком вечернем солнце применение плотного светофильтра вызывает резкое увеличение контраста изображения.

Для снижения фотографической яркости неба нужно иметь желтые светофильтры. При съемке зимнего пейзажа действие светофильтра скажется более всего в тенях на снегу, так как они освещены голубым светом неба.

Желтые светофильтры, снижая яркость голубого неба на снимке, выделяют облака и зеленую листву деревьев в летнем пейзаже, но одновременно ослабляют дымку далей. Плотные желтые и оранжевые светофильтры уничтожают тональную перспективу пейзажа, облачное небо становится мрачным.

Последний технический вопрос перед моментом фотографирования - определение правильной экспозиции. Мы остановимся лишь на основных принципах положительного значения экспозиции при съемке пейзажа. Отдельные элементы пейзажа освещены различно, имеют разную яркость, и найденная средняя экспозиция может быть для одних участков пейзажа велика, а для других — недостаточна. Частично экспозиция при съемке выравнивается светофильтрами, а в процессе проявления негатива — выравнивающим проявителем. Наиболее точной экспозиции требует главная часть снимка — его смысловой центр.

Вместе с тем необходима проработка деталей и в теневых участках пейзажа, поэтому очень часто найденную экспозицию приходится несколько увеличивать для лучшей проработки теней.

Таким образом, силуэтный снимок на фоне заката или снимок, показывающий фактуру освещенного снега, требует экспозиции по светам, а для лесного пейзажа с глубоким и затененным дальним планом или для пейзажа, освещенного встречным светом, нужно определять экспозицию по теням и применять для съемки негативный материал с достаточно большой фотографической широтой. В зависимости от того, как определена экспозиция, изменяется и контраст изображения. Следовательно, сама экспозиция существенным образом влияет на художественное качество снимка. В случае большого интервала яркостей в освещении пейзажа рекомендуется делать гарантийные снимки с разными выдержками.

При съемках динамичных моментов в пейзаже — быстро движущихся людей, животных, ветвей деревьев при сильном ветре и др. — требуются выдержки значительно более короткие, в особенности, если движущиеся объекты находятся на первом плане.

Однако большая скорость затвора, обеспечивающая полную техническую резкость движущегося объекта, не всегда бывает необходима для художественной выразительности снимка. Быстро мчащийся по дороге автомобиль или мотоцикл, сфотографированный на фоне пейзажа с предельной скоростью затвора фотоаппарата, будет казаться стоящим на месте, так как ни в чем не заметно его движения: даже колеса, имеющие на снимке полную резкость, кажутся не вращающимися, так как на изображении можно различить каждую их деталь. В этом случае высокие скорости затвора приведут к искажению фотоизображения, и только небольшая смазанность быстро движущегося мотоцикла сделает снимок правдивым и впечатляющим. Динамику в пейзаже можно передать с большим успехом и другим изобразительным приемом — показом быстро движущегося объекта в полной резкости и некоторой смазанностью фона — пейзажа, избранного для съемки (так называемая съемка с проводкой). В этом случае в видоискатель фотоаппарата наблюдают за движущимся объектом заранее и не выпускают его из поля зрения до того момента, как он войдет в границы кадра, совместится с найденным пейзажем, и тогда производят съемку.

Для съемки динамичных моментов необходим высокочувствительный негативный материал с большой фотографической широтой, иначе невозможно применение светофильтров и нужное диафрагмирование объектива.

Пейзажи с водопадами, фонтанами, морским прибоем требуют не слишком короткой выдержки, чтобы вода не казалась застывшей массой. Хорошие результаты получаются при выдержках от 1/15 до 1/60 сек, в зависимости от характера объекта и его расстояния до точки съемки. В этих пределах выдержки сделано фотo 9.

Съемка пейзажей, показывающих праздничный салют с быстро движущимися ракетами в ночном небе, тоже не должна производиться с короткими выдержками, так как при этом пропадает эффект зрелища. Необходима выдержка, выражающаяся в секундах, чтобы на снимке был виден весь след огненного пути каждой ракеты и ее разрыв в темном небе, а также проработаны все детали объекта, составляющие снимок.

Взятый в кадр передний план может быть по экспозиции силуэтным, это подчеркивает яркость и блеск праздничных огней.

Выбранный фотолюбителем вариант освещения пейзажа технически должен быть передан на снимке предельно выразительно, это достигается правильной экспозицией при съемке. Правильная экспозиция определяется и творческой установкой фотолюбителя и светотехническими условиями съемки.

Величина экспозиции зависит от многих причин. Географическое положение места съемки, время года, время дня, состояние погоды, характер освещения (мягкое, контрастное) и самый сюжет (преобладание светлых или темных участков в кадре), светочувствительность негативного фотоматериала, светосила объектива — все эти условия имеют большое значение при определении экспозиции. Так, например, в высоких широтах Арктики или на вершинах гор, где актиничность света чрезвычайно велика, фотосъемка возможна при значительно меньшей экспозиции, чем в средней полосе страны. Как правило, более южные широты позволяют пользоваться меньшей экспозицией.

Если в кадре значительную часть занимает небо, море или снежный пейзаж, необходимо экспозицию уменьшить. Применяя светофильтр, надо учитывать его кратность и соответственно увеличивать экспозицию. Однако субъективная оценка освещения не дает верного определения экспозиции.

Фотолюбитель может получить удовлетворительный негатив главным образом за счет фотографической широты материала. Повторение съемки с тремя-четырьмя различными экспозициями поможет в этом случае, и фотолюбитель выберет полноценное изображение из дублированных кадров.

Достаточный в практической работе приблизительный расчет экспозиции можно сделать по таблицам, которые приведены в каждом учебнике фотографии. Эти таблицы, а также табличные экспонометры составлены на основе учета условий освещения и сюжетов съемки, светосилы объектива и светочувствительности негативного материала. Расчетные таблицы и экспонометры в известной степени ориентируют фотолюбителя в определении экспозиции и могут быть рекомендованы начинающим практическую съемку.

Лучшим прибором для определения экспозиции следует считать фотоэлектрический экспонометр.

Техническая подготовка к фотосъемке, как наиболее простая во всей работе, должна быть проведена уверенно и достаточно быстро, так как иногда даже небольшая задержка может привести к срыву съемки. Движущиеся объекты непрерывно меняют положение, в связи с чем может нарушиться первоначально намеченная композиция снимка, его характер, настроение. Ярким примером необходимости оперативности в технической подготовке к съемке может служить фотo 10. В этом случае совершенно незначительная задержка привела бы к полной неудаче съемки хорошо задуманного сюжета, так как в последующие моменты паровоз вышел бы из кадра, а поезд без паровоза вызвал бы только недоумение зрителя.

Лучшим временем для съемки пейзажа справедливо считают утренние и вечерние часы, когда солнце дает боковые тени, усиливающие впечатление глубины пространства и объемности объектов съемки. Только для фотографирования при встречном свете более благоприятным оказывается высокое положение солнца. Этот характер освещения позволяет производить съемку и при положении солнца в зените, когда встречный свет сохраняет свой эффект и когда защита линз объектива от вредного действия солнечных лучей надежно осуществляется блендой.

Момент съемки требует от фотолюбителя напряженного внимания. В этот короткий момент, измеряемый часто долями секунды, еще раз быстро проверяется и утверждается общая композиция снимка, его линейное, пространственное, динамическое, световое построение. Часто бывает необходимо повторить съемку, чтобы иметь дубликат или гарантировать себя от случайностей. Оперативность в работе поможет и в этом случае, но она не должна переходить в поспешность, которая обычно приводит к неудаче.

Внимательная творческая и техническая подготовка к работе облегчает съемку, делает ее уверенной и качественной.